User Tools

Site Tools


amp:amp_api

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
amp:amp_api [2020/03/25 12:30]
rsk [Abuse Manager Pro API]
amp:amp_api [2020/03/25 12:30] (current)
rsk [Abuse Manager Pro API]
Line 1: Line 1:
 ====== Abuse Manager Pro API ====== ====== Abuse Manager Pro API ======
  
-<color #​ffc90e>​__The API has been introduced in v3.4. Hence, it is only available & supported on v3.4 and above.__</​color>​+<color #​ffc90e>​__The API has been introduced in v3.4. Therefore, it is only available & supported on v3.4 and above.__</​color>​
  
 This page explains the ways to interact with the Abuse Manager Pro API. This page explains the ways to interact with the Abuse Manager Pro API.
amp/amp_api.txt · Last modified: 2020/03/25 12:30 by rsk